klik hier om af te drukken

Volkswagen relais 109 probleem
Relais 109 zit alleen in VAG-diesels.
     

Niet echt VAG-COM gerelateerd. Toch hier neer gezet omdat het een storing is die in VAG-COM (bijna) nooit een foutcodes achterlaat.

Dit verhaal gekregen van Jimmy Roelofsen, hij had een rare storing in zijn auto gehad. Het blijkt een regelmatig voorkomende storing te zijn.

De eerste keer (dat de storing mij overkwam): na ongeveer 10 minuten onderweg te zijn rijd ik met een vaartje van 70 over de Lelystadse dreven. Plots voel ik de motor kort inhouden tegen afslaan aan. Ik kijk naar mijn meters en zie in een oogopslag het acculampje en het gloeilampje branden die vervolgens gelijk weer uitgaan. De bus rijdt verder zonder problemen. Dat zijn van die momenten dat je denkt ben ik nu gek of? Zeker te lang wezen internetten. De rit gaat verder en twee weken lang geen enkel probleem tot .... ik wegrijd bij een klant en ongeveer 10 minuten na vertrek hetzelfde gebeurt. Kort inhouden tegen afslaan aan, ik zie weer kort lampjes branden en de rit gaat verder. Toch maar eens de garage bellen. Die weten niets en probeer maar eens om zo'n storing bij de garage te krijgen. Na een paar weken gebeurt het nog een keer. Na deze drie keer ging het goed mis. Ik rij weer bij een klant weg in Amsterdam (spitstijd, druk druk druk) na ongeveer 5 minuten slaat de motor af, op een tweebaansweg zonder vluchtstroken in de K-buurt (aaaaaahh). Met moeite de auto kunnen manoevreren naar het begin van een afslag naar links toe. De startmotor draait maar de motor slaat niet aan. VW gebeld (mobiliteitsgarantie), die hielpen niet omdat de laatste beurt niet bij een VW-dealer was gedaan. De VW dealer gebeld, alle monteurs al naar huis toe. Handige kennis gebeld, met dat ik hem wil laten horen dat de startmotor draait maar de bus niet aanslaat (inmiddels dik 10 minuten later) ... slaat hij nu wel aan. Ik vervolg mijn weg op de snelweg van de A9 naar de A1, je raadt het al, slaat de motor weer af. Nu gelukkig een vluchtstrook. Weer hetzelfde de startmotor draait maar de motor slaat niet aan. Na 10 minuten te hebben gewacht slaat de motor weer aan en kan ik zonder problemen naar Lelystad rijden (toch 40 kilometer). De volgende morgen naar de VW-Dealer. Het probleem uitgelegd, afgezien van een paar fronsende wenkbrauwen weinig reactie. Tot een monteur langskomt die wat technischer is dan de andere en mijn probleem gelijk definieert als '109'. Hij stapt in mijn auto trekt relais 109 eruit maakt hem open en laat mij de gebarsten soldering zien. Pakt een nieuwe (versie b) drukt hem erin waarna ik 36 piekies mag betalen.
Het verhaal achter het 109 relais is dat het relais te heet wordt waardoor of de printplaat krom wordt getrokken of de soldering los wordt gedrukt. Als de motor uit staat koelt het relais weer af waarna je zonder problemen verder kunt rijden. Het is een bekend probleem bij VW, de monteur wist mij nog een aantal smeuïge verhalen te vertellen van klanten op hele vervelende plaatsen.
Leve VW.

Let op:

Deze pagina is voor het laatst bijgewerkt op 27 juni 2015.

Verbeteringen / Aanvullingen      Zoeken      Bronvermelding      Pas op      Disclaimer      Colofon      Copyright © 2002-  G. Speek      VAG-COM  home

Specialist in diagnoseapparatuur voor VAGSpecialist in diagnoseapparatuur voor alle automerken